Follow

Si vous voulez un compte, suffit de demander ;)

@Courgette @papey question bête : pourquoi v1.9.6 et pas la dernière publiée en date ? v1.11.3 à ce jour

@mthld @Courgette migration depuis chez un collègue je voulais match sa version

@mthld @Courgette suffira de changer la version dans le rôle ansible et paf je serais à jour 👌

@papey @Courgette okidoki, j’ai pensé que c’était une instance montée de rien du tout, mais donc ça fait parfaitement sens. ^^

@papey si jamais t'as déployé en sqlite3 ou mysql, rip pour toi, la conversion vers postgres fonctionne pas 🙃 (mon gitea est a moitié mort depuis des mois)
Sign in to participate in the conversation
Rage.love

Generalist Hometown instance with a strong focus on community standards. No TERF, no SWERF, no Nazi, no Centrist.